SMART Board Interactive Whiteboard Basics

This Quick Reference Guide provides an overview of the information you need to begin using a SMART Board™ interactive whiteboard. Before you begin, make sure the appropriate SMART Board software has been loaded on your computer. For more information, refer to your SMART Board User’s Guide.

Starting the SMART Board Interactive Whiteboard

1. Ensure the interactive whiteboard and projector are connected to the computer.

2. Turn on the projector, then the computer. The interactive whiteboard draws power from the computer and will be activated automatically. The Ready Light, indicating the status of your interactive whiteboard, will be red while the SMART Board and the computer are establishing communication.

   **NOTE:** Depending on the model of the SMART Board interactive whiteboard you are using, the Ready Light is either located on the right side of the SMART Pen Tray or the lower-right of the frame bezel.

3. Log on, if required, using the computer keyboard. When the Ready Light on the pen tray turns green, the computer and the interactive whiteboard have established communication. The SMART Board is now touch sensitive, and you can open any application available on the connected computer.

Orienting the SMART Board Interactive Whiteboard

You should orient your interactive whiteboard when setting it up, or if either the projector or interactive whiteboard has been moved since you last used it.

1. Press and hold the **Keyboard** and the **Right Mouse** button simultaneously until the Orientation screen appears.

2. Begin the orientation process at the upper left corner of the Orientation screen. Press your finger or pen firmly on the center of each cross in the order indicated by the white, diamond-shaped graphic.
Your Finger Is Your Mouse
A press on a SMART Board interactive whiteboard is the same as a left-click with a mouse. To open an application such as an Internet browser, double-press the application icon with your finger.

Writing and Erasing Notes
To write over your desktop image or application, pick up a pen from the pen tray and write on the interactive whiteboard. To write in a different color, pick up a different-colored pen. The color recognition comes from the optical sensors in the pen-tray slots and not from the pens themselves.

Pick up the eraser from the pen tray and move it in a smooth motion over your notes to erase them.

NOTE: The interactive whiteboard only recognizes the last tool removed from the pen tray. For example, if you already have a pen in your hand when you pick up the eraser, the interactive whiteboard will assume you want to erase, regardless of whether you touch the board with a pen or an eraser. To avoid confusion, return each tool to its proper slot when you have finished using it.

Saving Your Notes
You can easily save the notes you have written on your interactive whiteboard for future reference.

1. Pick up a pen from the pen tray. The Digital Ink Layer border will appear on your screen. To save what you write on the board when this layer is in place, press the Capture writing button in the top right hand corner of the border. An image of the screen including your writing will be saved in a new Notebook file.

NOTE: If the Digital Ink Layer border does not appear when you pick up a pen, you may be working in an Ink Aware application (e.g., Microsoft Word). If the application is Ink Aware, buttons will be available in the application’s own toolbar for capturing writing.

2. If you wish to capture a specific area of your screen, press the SMART Board™ icon located in the Windows Notification Area at the bottom right of your screen, and choose Other SMART Tools > Screen Capture Toolbar... from the menu to launch the Screen Capture toolbar.

3. To save a selected area of your notes, press the Area Capture button on the Screen Capture toolbar. Press the interactive whiteboard and, without releasing pressure, drag the selection box using your finger to outline the area you want to capture.

NOTE: The Screen Capture button in Ink Aware applications will capture an image of your entire screen.

4. Notebook™ software will open automatically, and your capture will be saved to a new Notebook page.

5. Select the unsaved Notebook file from the taskbar to view your captured image in Notebook software. Select File > Save to save your notes for future reference.
The Floating Tools toolbar

The features you use most are literally at your fingertips with the Floating Tools toolbar.

If it is not already on your screen, you can launch the Floating Tools by selecting the SMART Board™ icon located in Windows Notification Area at the bottom right of your screen, and choosing Show Floating Tools from the menu.

<table>
<thead>
<tr>
<th>Button</th>
<th>What the button does</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Stop using other tools and return the cursor to mouse mode</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Write or draw in digital ink, and select the ink color</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Highlight an area of the screen with translucent ink for emphasis, and select the ink color</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Erase digital ink, and select the size of the eraser</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Draw a line, and select the format of the line</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Draw a pre-formed shape, and select the shape</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Make your next press on the interactive whiteboard a right-click</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Launch the on-screen keyboard</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Launch Notebook software</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Undo your previous action.</td>
</tr>
<tr>
<td><img src="image" alt="Button" /></td>
<td>Open the Customize Floating Tools menu to personalize toolbar functions</td>
</tr>
</tbody>
</table>
Customizing Floating Tools

Press the Customize button in the Floating Tools toolbar to choose from a variety of toolbar buttons. You can choose as many buttons as you like to fully customize Floating Tools with the buttons you need.

To add a button to the Floating Tool's drag and drop the icon onto the toolbar. To remove a button, ensure the Customize button has been pressed, and drag the button off the Floating Tools toolbar.

To return the toolbar to its original configuration press the Restore Defaults button.
The buttons that have side menus can be further customized.

Right click on the side menu. The Properties dialog box will appear where you can change the settings for the tool.

You can save the new settings so they become the default for that tool by clicking the Save Tool Settings button at the bottom of the dialog box after you’ve set the parameters above.
Notebook software Version 10 Toolbars

Notebook software toolbar

The Notebook™ software toolbar gives you access to a number of tools to help you work with your Notebook file. By default, the toolbar appears at the top of the Notebook page. When you are working at the SMART Board™ interactive whiteboard and you prefer to sit, or are working with young students, it may be more convenient to move the toolbar to the bottom of the page. To do this, press the double-ended, vertical arrow on the far right of the toolbar.

![Toolbar buttons](image)

- Display the previous Notebook page
- Display the next Notebook page
- Insert a blank page directly after the active Notebook page
- Open an existing Notebook file
- Save your Notebook file
- Paste
- Undo the last action you performed
- Redo the action you last performed
- Delete any selected object
- Show or Hide the Screen Shade on the current Notebook page
- Open Full Screen view
- Toggle dual page mode
- Launch the Screen Capture toolbar
- Activate SMART Document Camera
Select any object on the page with your mouse

Write or draw on the Notebook page with the pen tool

Write or draw on the Notebook page with the creative pen tool

Erase digital ink on the Notebook page

Draw a line

Create a shape

Draw a perfect shape (e.g., circle, square, rectangle, etc.)

Write or draw with the Magic Pen tool in disappearing ink, zoom and spotlight

Fill an object or shape

Create a text-entry box for typing

Launch the Properties side tab

Move the toolbar to the bottom of the Notebook page

**Full Screen Toolbar**

The Full Screen toolbar allows you to work with your Notebook file while in full screen mode.

- Display the previous Notebook page
- Display a menu of more options, for example the Screen Shade, shapes or pen options
- Display the next Notebook page
- Exit full screen
Side Tabs
There are four tabs on the side of the Notebook interface (shown below on the right-hand side of the work area). Click the double-ended horizontal arrow to move the tabs from one side of the work area to the other.

You can hide the side tabs from view when you have finished working with them by checking the Auto-hide check box.

Click the double-ended, horizontal arrow to move these four tabs from one side of the page to the other. The tabs below are shown on the left-hand side of the work area.
Click the Page Sorter tab to allow you to see a thumbnail image of each page in the Notebook file, navigate to a different page, create page groups or reorder the pages.

Click the Gallery tab to access collections of SMART's custom pages, clip art, Adobe® Flash® animations, audio and video you can add to the Notebook file.

Click the Attachments tab to add hyperlinks to or attachments from other software applications to the file.

Click the Properties tab to format shapes, objects and text.

Working with Notebook Software Gallery Collections

What is the Notebook Software Gallery?

The Notebook™ software Gallery helps you quickly develop and deliver lesson activities and presentations in rich graphic detail. Thousands of high-resolution images, audio, video, Macromedia® Flash® and entire Notebook files are organized into searchable collections that allow you to create attractive, reusable content.
Searching for Gallery Content

There are two ways to find Gallery content. You can browse through the Gallery collections and select a folder, or you can enter a keyword into the search field, as you would when using an Internet search engine.

If you were building a mathematics lesson activity about shapes, for example, you may decide to browse by topic for all Gallery items relating to Shapes, Space and Measure. However, if you were looking for a specific shape in the middle of class, you may want to type the keyword triangle into the search field to save time.

To look for Gallery items using the search field:

1. Press once inside the search field
2. Type a keyword related to the type of object(s) you are looking for
3. Press the Search button to display your results

TIP: Press the icon to the left of the search field to use the On-Screen Keyboard to type your keyword.

Using Online Resources

Select Online Resources to access a list of Internet links to lesson activities, curriculum standards, classroom resources or additional Gallery content. Instead of interrupting the flow of your presentation by leaving Notebook software, you can seamlessly launch a Web page with supporting content at the same time you deliver your material.

NOTE: You will require an active Internet connection and a Web browser to use Online Resources.
Viewing Search Results

Search results are graphically displayed as thumbnail images that match your search criteria. These thumbnail images, or Gallery items, are organized into four content types: Related Folders, Pictures and Backgrounds, Interactive and Multimedia, and Notebook Files and Pages.

If you search for the keyword triangle for example, Related Folders will display all Gallery items associated with the keyword, providing you with additional content to help supplement learning activities. Double-press a folder thumbnail to view its contents.

The thumbnails displayed in Pictures and Backgrounds include clip art and photographs. Drag an item to the work area to use as part of a lesson or to modify its properties.

Interactive and Multimedia contains three types of content: Flash files, video files and objects with attached sounds. Items from this section of the Gallery are used to add rich media content to a lesson or presentation and engage reluctant learners with multimedia elements.

Additional content can be found in Notebook Files and Pages. Notebook file thumbnails are recognized by the coil binding on the left of the thumbnail image. Drag the thumbnail image to the work area to add a page or series of pages, such as a complete lesson activity, to your existing content. Notebook files will be inserted directly after the active Notebook page.

Notebook page thumbnails are identified by the folded edge in the top-right corner. Drag the thumbnail image to the work area to create a new page with a background for students to write over, such as an exercise in identifying shapes.
Using Microsoft Office Applications with SMART software

When software is Ink Aware, you can write and draw directly into an active file. When you save an Ink Aware application file, your notes and drawings will be visible the next time you open it. Microsoft® Word, Excel® and PowerPoint® software are the most commonly used Ink Aware applications.

Microsoft Word and Excel software

When using Microsoft Word or Excel software with your interactive whiteboard, you will notice four new buttons. They may be integrated with the current toolbar or separated as a floating toolbar.

1. Press to insert your drawings or writing as an image directly into your document

2. Press to convert your writing as typed text directly into your document. Your text will appear at the cursor point and in the color the words were written in.

3. Press to save a screen capture in Notebook software

4. Press to select the option to automatically insert the drawing as an image

Example: Pressing the Insert Drawing as Text button

Before you press the button, the image is not part of the file. Press the button and the image becomes part of the Microsoft Excel software file.
PowerPoint software

When you are presenting a slide show with PowerPoint software on a SMART brand product, you can save your notes as images and save screen captures to Notebook software, just as you can when using Microsoft Word or Excel software. Use the Slide Show toolbar to access the Ink Aware features of PowerPoint software. The Slide Show toolbar appears automatically when you run a PowerPoint slide show.

![Slide Show toolbar]

**TIP:** You can advance to your next PowerPoint slide by pressing twice on your SMART brand product, ensuring your second press is to the right of the first. To go to the previous slide, make the second press to the left of the first.

The Command menu

Press the center button on the Slide Show toolbar to launch the Command menu. The Command menu features the following options.

<table>
<thead>
<tr>
<th>Select</th>
<th>Use this tool to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Capture to Notebook</td>
<td>capture an image of the current slide to Notebook software</td>
</tr>
<tr>
<td>Insert Drawing as Image</td>
<td>save your notes directly into your PowerPoint software presentation</td>
</tr>
<tr>
<td>Clear Drawing</td>
<td>delete your notes from the page</td>
</tr>
<tr>
<td>Add Blank Slide</td>
<td>add an additional slide to your presentation</td>
</tr>
<tr>
<td>PowerPoint Commands</td>
<td>launch the PowerPoint Commands submenu</td>
</tr>
<tr>
<td>Settings</td>
<td>launch the Settings submenu</td>
</tr>
<tr>
<td>SMART Floating Tools</td>
<td>launch the Floating Tools toolbar</td>
</tr>
<tr>
<td>End Show</td>
<td>end the Slide Show</td>
</tr>
</tbody>
</table>
Presenting on an Interactive Whiteboard

1 Select View > Slide Show to begin your presentation. The Slide Show toolbar automatically appears so you can navigate between slides.

2 Press the Next Slide button on the Slide Show toolbar to move forward one slide, then press the Previous Slide button to move back one slide.

Tip: You can go to the next slide of a PowerPoint presentation by pressing twice on the interactive whiteboard, making the second press to the right of the first. To go to the previous slide, make the second press to the left of the first.

3 Advance the slide show by pressing twice on the interactive whiteboard, remembering to make the second press to the right of the first.

4 For emphasis, you want to draw your audience’s attention to the items listed on your PowerPoint slide. Pick up a pen from the SMART Pen Tray and place a check mark beside each point as you discuss it with your colleagues.

5 After the discussion, you decide to remove the check marks. Return the pen to the pen tray and touch the interactive whiteboard once with your finger to clear your notes.

6 Use the Slide Show toolbar; or press twice on the interactive whiteboard to advance to the next slide.
7 Your colleagues take interest in the statistics you referenced on your PowerPoint slide and ask you to send them the source material. Record their request as a note to remind yourself to get back to them later. Pick up a pen from the pen tray and write send source material.

![PowerPoint Slide Image]

8 Return the pen to the pen tray.

9 Since you want to follow up on your note, but you don’t want to save it as a permanent part of your presentation, press the Menu button on the Slide Show toolbar and select Capture to Notebook from the drop-down menu. Notebook software will open automatically and an image of your PowerPoint slide with your written reminder will be inserted into a new Notebook file.

![Menu and Notebook Software Images]

10 Now that your reminder has been captured to Notebook software, press once on the interactive whiteboard to erase your note from your PowerPoint presentation. Advance to the next slide.
The next slide in your presentation requires feedback from your colleagues. Pick up a pen from the pen tray, and record their suggestions.

Meetings That Work
- What is involved in a productive meeting?
  1. time management
  2. active participation by all members
  3. relevant topics for discussion
  4. prepared agenda.

Oops! After putting the pen back in the pen tray, you accidentally bumped the interactive whiteboard.

Before you pick up the pen again, press the Click here to restore writing icon that appears in the bottom right corner of the screen. Your notes will reappear on the slide.

TIP: If the Click here to restore writing icon disappears from the interactive whiteboard, don’t worry. Click the Menu button on the Slide Show toolbar and select Restore Drawing.

You are ready to end your presentation. Press the Menu button on the Slide Show toolbar and select End Show from the drop-down menu. Select Yes in the SMART Aware message box to add your notes to your PowerPoint presentation.
14 Select File > Save to save your notes into your original presentation, or select File > Save As to save to a new PowerPoint file. Close your presentation.

15 Now select the unsaved Notebook file created earlier in the lesson. Select File > Save to save your notes for future reference.
SMART Tools

The SMART Tools menu provides quick access to the functions that help you operate the SMART Board™ interactive whiteboard more effectively. In addition to basic functions such as the On-Screen Keyboard and Floating Tools, you will also find multimedia tools that allow you to create and present dynamic content.

Accessing SMART Tools

Press the SMART Board icon in the Windows Notification Area at the bottom right of your screen. The SMART Tools menu will appear.

If the SMART Board icon is not visible, select Start > Programs > SMART Board Software > SMART Tools. The SMART Board icon will appear in the bottom right of your screen.

Using SMART Tools

The chart below outlines each of the options available on the SMART Tools menu. The touch sensitivity of your interactive whiteboard allows you to operate each of these tools with your finger.

<table>
<thead>
<tr>
<th>Selecting</th>
<th>Opens</th>
<th>Use this tool to</th>
</tr>
</thead>
<tbody>
<tr>
<td>Notebook™ software</td>
<td></td>
<td>Save notes written on your interactive whiteboard or at your computer as a series of pages. Search for objects stored in the Gallery, such as images, video and Macromedia® Flash® content. Export your Notebook file to HTML, PDF, PowerPoint (PPT) and image types such as JPEG, GIF, PNG and BMP.</td>
</tr>
<tr>
<td>Recorder</td>
<td></td>
<td>Record all actions that take place on your interactive whiteboard, such as training or workflow processes. Add audio with a microphone, control recording quality and video format and share your recording with colleagues.</td>
</tr>
<tr>
<td>Video Player</td>
<td></td>
<td>Write or draw over video during a presentation and capture a single video frame into Notebook software. Use SMART Video Player to play video files located on your computer or view content from a camera, VCR, CD-ROM or DVD.</td>
</tr>
<tr>
<td>On-Screen Keyboard</td>
<td></td>
<td>Type or edit text in any application without leaving the interactive whiteboard.</td>
</tr>
<tr>
<td>Selecting</td>
<td>Opens</td>
<td>Use this tool to</td>
</tr>
<tr>
<td>------------------------</td>
<td>-------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
<td>--------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Floating Tools</td>
<td><img src="image1" alt="Floating Tools icon" /></td>
<td>Quickly access the pen, highlighter, eraser and other frequently used tools. Take screen captures, undo or redo an action on your interactive whiteboard and customize the Floating Tools toolbar.</td>
</tr>
<tr>
<td>Instant Conferencing</td>
<td><img src="image2" alt="Instant Conferencing icon" /></td>
<td>Join or create a data conference over the internet. Detailed information for using Bridgit is available at <a href="http://www.smarttech.com/trainingcenter/windows/trainingmaterials.asp">www.smarttech.com/trainingcenter/windows/trainingmaterials.asp</a></td>
</tr>
<tr>
<td>Other SMART Tools &gt;</td>
<td><img src="image3" alt="Screen Shade icon" /></td>
<td>Gradually reveal information to create suspense or hide text and graphics by dragging the shade left or right, up or down.</td>
</tr>
<tr>
<td>Screen Shade</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Other SMART Tools &gt;</td>
<td><img src="image4" alt="Spotlight icon" /></td>
<td>Focus the attention of your audience to a specific part of the screen. Change the shape of your spotlight, set the transparency level of the shaded area or exit the spotlight view.</td>
</tr>
<tr>
<td>Spotlight</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Other SMART Tools &gt;</td>
<td><img src="image5" alt="Magnifier icon" /></td>
<td>Enlarge small text or images, such as a cell in a Microsoft Excel spreadsheet to make them easier to see. Two windows will appear; the smaller window is used to select the area you would like to magnify, and the larger window displays the magnified view.</td>
</tr>
<tr>
<td>Magnifier</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Selecting</td>
<td>Opens</td>
<td>Use this tool to</td>
</tr>
<tr>
<td>-----------</td>
<td>-------</td>
<td>-----------------</td>
</tr>
<tr>
<td>Other SMART Tools &gt; Calculator</td>
<td><img src="image" alt="Calculator" /></td>
<td>Use this tool to access the Windows on screen calculator.</td>
</tr>
<tr>
<td>Other SMART Tools &gt; Pointer</td>
<td><img src="image" alt="Quick Reference Guides" /></td>
<td>Use the Pointer to direct audience attention to an important piece of information on the screen.</td>
</tr>
<tr>
<td>Other SMART Tools &gt; Screen Capture Toolbar</td>
<td><img src="image" alt="Screen Capture Toolbar" /></td>
<td>Enhance your lesson activity by capturing a selected area, window or a full screen grab from your desktop. The captured image will automatically appear as a page in your Notebook file.</td>
</tr>
<tr>
<td>Control Panel</td>
<td><img src="image" alt="Control Panel" /></td>
<td>Configure a variety of software and hardware options: adjust SMART Board Settings; orient your SMART Board; personalize the pen tray; connect to a new SMART Board; check for software upgrades; access the Help Center and manage Ink Aware applications, languages and wireless connections.</td>
</tr>
<tr>
<td>Orient</td>
<td><img src="image" alt="Orient" /></td>
<td>Use this tool to orient your SMART Board interactive whiteboard. When the projector or interactive whiteboard moves location, you should orient the SMART Board. This will tell the computer where the image of the desktop is being displayed on the surface of the interactive whiteboard.</td>
</tr>
</tbody>
</table>